<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> 
<head>
<title>Massa: &#8220;Ni violencia política ni violencia del Estado, crecer en paz debe ser el camino&#8221; | Baradero Te Informa</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href/>
<meta property="og:image" content="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?fit=3800%2C2533"/> <script type="text/javascript">
        function wpss_removeParam(key, sourceURL) {
            var rtn = sourceURL.split("?")[0],
                param,
                params_arr = [],
                queryString = (sourceURL.indexOf("?") !== -1) ? sourceURL.split("?")[1] : "";
            if (queryString !== "") {
                params_arr = queryString.split("&");
                for (var i = params_arr.length - 1; i >= 0; i -= 1) {
                    param = params_arr[i].split("=")[0];
                    if (param === key) {
                        params_arr.splice(i, 1);
                    }
                }
                rtn = rtn + "?" + params_arr.join("&");
            }
            return rtn;
        }
        function wpss_trimChar(string, charToRemove) {
            while(string.charAt(0)==charToRemove) {
                string = string.substring(1);
            }

            while(string.charAt(string.length-1)==charToRemove) {
                string = string.substring(0,string.length-1);
            }

            return string;
        }
        if ( typeof window.history.pushState == 'function' ) {
            var url = document.location.href;
            url = wpss_removeParam('supersonic', url);
            url = wpss_trimChar(url,'?');
            window.history.pushState({}, "", url);
        }
    </script>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Baradero Te Informa &raquo; Feed" href="http://www.baraderoteinforma.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Baradero Te Informa &raquo; RSS de los comentarios" href="http://www.baraderoteinforma.com.ar/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="Baradero Te Informa &raquo; iCal Feed" href="http://www.baraderoteinforma.com.ar/turnos-farmacias/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="Baradero Te Informa &raquo; Massa: &#8220;Ni violencia política ni violencia del Estado, crecer en paz debe ser el camino&#8221; RSS de los comentarios" href="http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.baraderoteinforma.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="simple-payments-css" href="http://www.baraderoteinforma.com.ar/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css" type="text/css" media="all"/>
<link rel="stylesheet" id="posttoinstagram-css" href="http://www.baraderoteinforma.com.ar/wp-content/plugins/post-to-instagram/assets/posttoinstagram/posttoinstagram-2.0.7.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wpemfb-lightbox-css" href="http://www.baraderoteinforma.com.ar/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tribe-events-calendar-style-css" href="http://www.baraderoteinforma.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tribe-events-calendar-mobile-style-css" href="http://www.baraderoteinforma.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css" type="text/css" media="only screen and (max-width: 768px)"/>
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="upw_theme_standard-css" href="http://www.baraderoteinforma.com.ar/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="__EPYT__style-css" href="http://www.baraderoteinforma.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css" type="text/css" media="all"/>
<style id="__EPYT__style-inline-css" type="text/css">

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="stylesheet" id="js_composer_front-css" href="http://www.baraderoteinforma.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://www.baraderoteinforma.com.ar/wp-content/themes/Newspaper/style.css" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-child-css" href="http://www.baraderoteinforma.com.ar/wp-content/themes/Newspaper-child/style.css" type="text/css" media="all"/>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="http://www.baraderoteinforma.com.ar/wp-content/plugins/jetpack/css/jetpack.css" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-includes/js/jquery/jquery.js"></script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-content/plugins/post-to-instagram/assets/posttoinstagram/posttoinstagram-2.0.7.min.js"></script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.7","fb_id":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.baraderoteinforma.com.ar\/wp-admin\/admin-ajax.php","security":"69828ed73b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.baraderoteinforma.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js"></script>
<link rel="https://api.w.org/" href="http://www.baraderoteinforma.com.ar/wp-json/"/>
<link rel="prev" title="Central Córdoba derrotó a Paraná 4 a 2 y está en semifinales" href="http://www.baraderoteinforma.com.ar/central-cordoba-derroto-a-parana-4-a-2-y-esta-en-semifinales/"/>
<link rel="next" title="Federal B. Ganó Juventud y quedó a dos puntos de Sportivo" href="http://www.baraderoteinforma.com.ar/federal-b-gano-juventud-y-quedo-a-dos-puntos-de-sportivo/"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/"/>
<link rel="shortlink" href="http://wp.me/p6oWnQ-1Wk3"/>
<link rel="alternate" type="application/json+oembed" href="http://www.baraderoteinforma.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.baraderoteinforma.com.ar%2Fmassa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.baraderoteinforma.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.baraderoteinforma.com.ar%2Fmassa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino%2F&#038;format=xml"/>
<meta property="fb:app_id" content="582430088628872"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.baraderoteinforma.com.ar"><link rel="https://theeventscalendar.com" href="http://www.baraderoteinforma.com.ar/wp-json/tribe/events/v1/"/>
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<style type="text/css">img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.baraderoteinforma.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.baraderoteinforma.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.baraderoteinforma.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Espera por favor...";
var td_email_user_pass_incorrect="Usuario y contrase\u00f1a incorrecta";
var td_email_user_incorrect="Email o usuario incorrecto";
var td_email_incorrect="Email incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4b78a2";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior";
var td_magnific_popup_translation_tNext="Siguiente";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5784903-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6780417717135766",
    enable_page_level_ads: true
  });
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.baraderoteinforma.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.baraderoteinforma.com.ar/contenidos/interes-general/",
                                "name": "Interes general"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/",
                                "name": "Massa: &#8220;Ni violencia política ni violencia del Estado, crecer en paz debe..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-462523 single-format-standard tribe-no-js tribe-bar-is-disabled massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/baraderoteinforma/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/baraderoteinforma/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/portalbti" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="td-mobile-main-menu"><li id="menu-item-431572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-431572"><a href="http://www.baraderoteinforma.com.ar/">Inicio</a></li>
<li id="menu-item-431573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431573"><a href="http://www.baraderoteinforma.com.ar/encuestas/">Encuestas</a></li>
<li id="menu-item-433773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433773"><a href="http://www.baraderoteinforma.com.ar/turnos-farmacias">Farmacias</a></li>
<li id="menu-item-431575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431575"><a href="http://www.baraderoteinforma.com.ar/periodismo-urbano/">Periodismo Urbano</a></li>
<li id="menu-item-431576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431576"><a href="http://www.baraderoteinforma.com.ar/fotosnuestra-gente/">Fotos</a></li>
<li id="menu-item-455569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455569"><a href="http://www.baraderoteinforma.com.ar/filmoteca/">Filmoteca</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.baraderoteinforma.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.baraderoteinforma.com.ar/">
<img src="http://www.baraderoteinforma.com.ar/wp-content/uploads/2017/01/logo-bti.gif" alt/>
<span class="td-visual-hidden">Baradero Te Informa</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div><SCRIPT TYPE="text/javascript"> function popup(mylink, windowname) { if (! window.focus)return true; var href; if (typeof(mylink) == 'string') href=mylink; else href=mylink.href; window.open(href, windowname, 'width=400,height=200,scrollbars=yes'); return false; } </SCRIPT>
<a href="http://69.61.11.217:8005/diferente" onClick="return popup(this, 'notes')"><img src="http://www.baraderoteinforma.com.ar/wp-content/uploads/2017/01/radio-diferente.gif" style="width: 50%;"></a></div>
<div id="m-booked-bl-simple-96861"> <a href="//hotelmix.es/weather/baradero-w604574" class="booked-wzs-160-110" style="background-color:#4b78a2;"> <div class="booked-wzs-160-data wrz-01"> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>32</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>32&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>24&deg;</div> </div> </div> <div class="booked-wzs-160-city">Baradero</div> <div class="booked-wzs-160-date">Miércoles, 18</div> </div> </div> <div class="booked-wzs-center"> <span class="booked-wzs-bottom-l">Previsión para 7 días</span> </div> </a> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-96861'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=w604574&type=1&scode=124&ltid=3457&domid=582&cmetric=1&wlangID=4&color=4b78a2&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.baraderoteinforma.com.ar/">
<img src="http://www.baraderoteinforma.com.ar/wp-content/uploads/2017/01/logo-bti.gif" alt/>
</a>
</div>
<div class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-431572"><a href="http://www.baraderoteinforma.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431573"><a href="http://www.baraderoteinforma.com.ar/encuestas/">Encuestas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-433773"><a href="http://www.baraderoteinforma.com.ar/turnos-farmacias">Farmacias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431575"><a href="http://www.baraderoteinforma.com.ar/periodismo-urbano/">Periodismo Urbano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431576"><a href="http://www.baraderoteinforma.com.ar/fotosnuestra-gente/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455569"><a href="http://www.baraderoteinforma.com.ar/filmoteca/">Filmoteca</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.baraderoteinforma.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td_data_time">
<div>
Lunes, Septiembre 4, 2017
</div>
</div>
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-principal-abajo" class="top-header-menu"><li id="menu-item-431577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-431577"><a href="http://www.baraderoteinforma.com.ar/contenidos/deporte/">Deporte</a></li>
<li id="menu-item-431578" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431578"><a href="http://www.baraderoteinforma.com.ar/contenidos/humor/">Humor</a></li>
<li id="menu-item-431579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-431579"><a href="http://www.baraderoteinforma.com.ar/contenidos/interes-general/">Interes general</a></li>
<li id="menu-item-431580" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431580"><a href="http://www.baraderoteinforma.com.ar/contenidos/opinion/">Opinion</a></li>
<li id="menu-item-431581" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431581"><a href="http://www.baraderoteinforma.com.ar/contenidos/policiales/">Policiales</a></li>
<li id="menu-item-431582" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431582"><a href="http://www.baraderoteinforma.com.ar/contenidos/politica/">Politica</a></li>
<li id="menu-item-431583" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431583"><a href="http://www.baraderoteinforma.com.ar/contenidos/salud/">Salud</a></li>
<li id="menu-item-431584" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431584"><a href="http://www.baraderoteinforma.com.ar/contenidos/social/">Social</a></li>
</ul></div></div>
</div>

</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title class="entry-crumb" href="http://www.baraderoteinforma.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos los artículos en Interes general" class="entry-crumb" href="http://www.baraderoteinforma.com.ar/contenidos/interes-general/">Interes general</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Massa: &#8220;Ni violencia política ni violencia del Estado, crecer en paz debe...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-462523" class="post-462523 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general category-xhoy1" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.baraderoteinforma.com.ar/contenidos/interes-general/">Interes general</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Massa: &#8220;Ni violencia política ni violencia del Estado, crecer en paz debe ser el camino&#8221;</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T02:11:01+00:00">04/09/2017</time></span> <div class="td-post-comments"><a href="http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-462523">5</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.baraderoteinforma.com.ar%2Fmassa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Massa%3A+%E2%80%9CNi+violencia+pol%C3%ADtica+ni+violencia+del+Estado%2C+crecer+en+paz+debe+ser+el+camino%E2%80%9D&url=http%3A%2F%2Fwww.baraderoteinforma.com.ar%2Fmassa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino%2F&via=Baradero+Te+Informa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/&amp;media=http://www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg&description=Massa%3A+%E2%80%9CNi+violencia+pol%C3%ADtica+ni+violencia+del+Estado%2C+crecer+en+paz+debe+ser+el+camino%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Massa%3A+%E2%80%9CNi+violencia+pol%C3%ADtica+ni+violencia+del+Estado%2C+crecer+en+paz+debe+ser+el+camino%E2%80%9D%20-%20http%3A%2F%2Fwww.baraderoteinforma.com.ar%2Fmassa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6780417717135766" data-ad-slot="6514957531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6780417717135766" data-ad-slot="6514957531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6780417717135766" data-ad-slot="6514957531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6780417717135766" data-ad-slot="6514957531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div id="fb-root"></div>
<p><strong><a href="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg"><img class="alignnone size-full wp-image-462517" src="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?resize=696%2C464" alt srcset="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?w=3800 3800w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?resize=400%2C267 400w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?resize=768%2C512 768w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?resize=1024%2C683 1024w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?resize=696%2C464 696w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?resize=1068%2C712 1068w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?resize=630%2C420 630w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?w=1392 1392w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?w=2088 2088w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></a></strong></p>
<p>Así lo expresó el diputado nacional y candidato a senador Sergio Massa durante una visita al Centro Universitario Tigre (CUT). Allí, acompañado del intendente local, Julio Zamora, y la Secretaria de Política Sanitaria y Desarrollo Humano del municipio, Malena Galmarini, el líder de la fuerza 1País manifestó: &#8220;Hay que terminar con la violencia como forma de relacionamiento y empezar a construir la convivencia como forma de vincularnos los argentinos&#8221;.</p>
<p>El diputado nacional y candidato a senador por 1País, Sergio Massa, se acercó hoy al Centro Universitario Tigre (CUT) para conversar con un nutrido grupo de estudiantes participantes del programa &#8220;Uniendo Metas. Jóvenes para el futuro&#8221;. En ese marco, acompañado del jefe comunal, Julio Zamora, y la Secretaria de Política Sanitaria y Desarrollo Humano de Tigre, Malena Galmarini, Massa aseguró: &#8220;Estamos compartiendo una jornada con más de doscientos chicos de escuelas públicas y privadas de Tigre que hacen un llamado que tiene que escuchar toda la Argentina, que tiene que ver con la paz, con la convivencia, con terminar la lógica de la violencia, con construir un mensaje de ponerle fin a la violencia del Estado, a la violencia política, a la violencia como forma de relacionamiento y empezar a construir la convivencia como forma de vincularnos los argentinos. Ni violencia política ni violencia del Estado, crecer en paz debe ser el camino&#8221;.</p>
<p><a href="https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg"><img class="alignnone size-full wp-image-462519" src="https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg?resize=696%2C464" alt srcset="https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg?w=3800 3800w, https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg?resize=400%2C267 400w, https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg?resize=768%2C512 768w, https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg?resize=696%2C464 696w, https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg?resize=1068%2C712 1068w, https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg?resize=630%2C420 630w, https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg?w=1392 1392w, https://i0.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1189.jpg?w=2088 2088w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></a></p>
<p>Luego de mantener un cálido encuentro con estudiantes, el diputado nacional aseveró: &#8220;Actividades como está demuestran que es mentira que los pibes están en cualquiera, los pibes están donde quieren estar, quieren construir una sociedad en la que el diálogo, la convivencia con el que piensa distinto, y sobre todo el valor de la paz y el respeto por el otro sean el vector y no la violencia como forma de relacionamiento&#8221;.</p>
<p>Y prosiguió: &#8220;Se rompe la idea de que para adelante está todo perdido cuando pibas y pibes de 16, 17 se juntan a compartir, a dialogar y a soñar el mundo en el que quieren vivir&#8221;.</p>
<p>Por otro lado, el diputado nacional sostuvo: &#8220;Acá hay pibes de escuelas públicas, privadas, hay orígenes sociales, económicos pensamientos distintos, y la idea de representar intereses situaciones de conflictos y mostrar que en democracia, en diálogo, en convivencia podemos dar un mensaje de paz entre todos, me parece que en este momento del mundo, de las sociedades, es importantísimo&#8221;.</p>
<p>Por último, el intendente Zamora señaló: &#8220;Nos llena de orgullo el compromiso y participación de los chicos. Ansiamos que de este programa surjan líderes que el día de mañana puedan representarnos, hacer oír su voz, y defender a todos nuestros ciudadanos&#8221;</p>
<p><a href="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg"><img class="alignnone size-full wp-image-462518" src="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg?resize=696%2C464" alt srcset="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg?w=3800 3800w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg?resize=400%2C267 400w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg?resize=768%2C512 768w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg?resize=1024%2C683 1024w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg?resize=696%2C464 696w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg?resize=1068%2C712 1068w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg?resize=630%2C420 630w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg?w=1392 1392w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1128.jpg?w=2088 2088w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></a></p>
<p>&#8220;Uniendo Metas. Jóvenes para el Futuro&#8221; es un programa de Asociación Conciencia que tiene como principal objetivo preparar a los jóvenes para ejercer un liderazgo comprometido, activo y responsable. A través de la capacitación y la participación en ejercicios de simulación y de diálogo comprendidos bajo las dos metodologías que componen el Programa, Diálogo Juvenil y Naciones Unidas, Asociación Conciencia brinda a los participantes la oportunidad de ampliar y poner en práctica sus conocimientos y experiencias. El desarrollo en Tigre del programa tuvo el apoyo del municipio y contó con la participación de cientos de estudiantes de cuarto y quinto año de nueve escuelas (siete estatales y dos privadas) de distintas partes de la localidad.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6780417717135766" data-ad-slot="7991690731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6780417717135766" data-ad-slot="7991690731"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6780417717135766" data-ad-slot="7991690731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6780417717135766" data-ad-slot="7991690731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.baraderoteinforma.com.ar%2Fmassa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Massa%3A+%E2%80%9CNi+violencia+pol%C3%ADtica+ni+violencia+del+Estado%2C+crecer+en+paz+debe+ser+el+camino%E2%80%9D&url=http%3A%2F%2Fwww.baraderoteinforma.com.ar%2Fmassa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino%2F&via=Baradero+Te+Informa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/&amp;media=http://www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg&description=Massa%3A+%E2%80%9CNi+violencia+pol%C3%ADtica+ni+violencia+del+Estado%2C+crecer+en+paz+debe+ser+el+camino%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Massa%3A+%E2%80%9CNi+violencia+pol%C3%ADtica+ni+violencia+del+Estado%2C+crecer+en+paz+debe+ser+el+camino%E2%80%9D%20-%20http%3A%2F%2Fwww.baraderoteinforma.com.ar%2Fmassa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Anterior artículo</span><a href="http://www.baraderoteinforma.com.ar/central-cordoba-derroto-a-parana-4-a-2-y-esta-en-semifinales/">Central Córdoba derrotó a Paraná 4 a 2 y está en semifinales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente artículo</span><a href="http://www.baraderoteinforma.com.ar/federal-b-gano-juventud-y-quedo-a-dos-puntos-de-sportivo/">Federal B. Ganó Juventud y quedó a dos puntos de Sportivo</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.baraderoteinforma.com.ar/author/bti/">BTI</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BTI"></span><meta itemprop="datePublished" content="2017-09-04T02:11:01+00:00"><meta itemprop="dateModified" content="2017-09-04T02:11:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.baraderoteinforma.com.ar/wp-content/uploads/2017/01/logo-bti.gif"></span><meta itemprop="name" content="Baradero Te Informa"></span><meta itemprop="headline " content="Massa: &quot;Ni violencia política ni violencia del Estado, crecer en paz debe ser el camino&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/03092017-IMG_1035.jpg?fit=3800%2C2533"><meta itemprop="width" content="3800"><meta itemprop="height" content="2533"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_59ad6f401d365_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_59ad6f401d365"><script>var block_td_uid_4_59ad6f401d365 = new tdBlock();
block_td_uid_4_59ad6f401d365.id = "td_uid_4_59ad6f401d365";
block_td_uid_4_59ad6f401d365.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_59ad6f401d365_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59ad6f401d365_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":462523,"live_filter_cur_post_author":"44","block_template_id":""}';
block_td_uid_4_59ad6f401d365.td_column_number = "3";
block_td_uid_4_59ad6f401d365.block_type = "td_block_related_posts";
block_td_uid_4_59ad6f401d365.post_count = "3";
block_td_uid_4_59ad6f401d365.found_posts = "34305";
block_td_uid_4_59ad6f401d365.header_color = "";
block_td_uid_4_59ad6f401d365.ajax_pagination_infinite_stop = "";
block_td_uid_4_59ad6f401d365.max_num_pages = "11435";
tdBlocksArray.push(block_td_uid_4_59ad6f401d365);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59ad6f40cd929" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_4_59ad6f401d365" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_6_59ad6f40cd96b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59ad6f401d365" href="#">MÁS ARTÍCULOS DEL AUTOR</a></h4><div id="td_uid_4_59ad6f401d365" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.baraderoteinforma.com.ar/hoy-festejamos-el-dia-del-inmigrante/" rel="bookmark" title="Hoy festejamos el Día del Inmigrante"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/21231734_508538842812492_4772344646584110940_n.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/21231734_508538842812492_4772344646584110940_n.jpg?w=720 720w, https://i2.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/21231734_508538842812492_4772344646584110940_n.jpg?resize=400%2C276 400w, https://i2.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/21231734_508538842812492_4772344646584110940_n.jpg?resize=100%2C70 100w, https://i2.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/21231734_508538842812492_4772344646584110940_n.jpg?resize=218%2C150 218w, https://i2.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/21231734_508538842812492_4772344646584110940_n.jpg?resize=696%2C479 696w, https://i2.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/21231734_508538842812492_4772344646584110940_n.jpg?resize=610%2C420 610w" sizes="(max-width: 218px) 100vw, 218px" alt title="Hoy festejamos el Día del Inmigrante"/></a></div> <a href="http://www.baraderoteinforma.com.ar/contenidos/interes-general/" class="td-post-category">Interes general</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.baraderoteinforma.com.ar/hoy-festejamos-el-dia-del-inmigrante/" rel="bookmark" title="Hoy festejamos el Día del Inmigrante">Hoy festejamos el Día del Inmigrante</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.baraderoteinforma.com.ar/fueron-ordenados-diaconos-ramiro-garcia-y-martin-gallo/" rel="bookmark" title="Fueron ordenados Diáconos Ramiro García y Martín Gallo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/20170902_121710.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/20170902_121710.jpg?resize=100%2C70 100w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/20170902_121710.jpg?resize=218%2C150 218w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/20170902_121710.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/20170902_121710.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt title="Fueron ordenados Diáconos Ramiro García y Martín Gallo"/></a></div> <a href="http://www.baraderoteinforma.com.ar/contenidos/interes-general/" class="td-post-category">Interes general</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.baraderoteinforma.com.ar/fueron-ordenados-diaconos-ramiro-garcia-y-martin-gallo/" rel="bookmark" title="Fueron ordenados Diáconos Ramiro García y Martín Gallo">Fueron ordenados Diáconos Ramiro García y Martín Gallo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.baraderoteinforma.com.ar/el-lobo-goleo-a-independencia-y-enfrentara-a-alsina-en-la-semifinal/" rel="bookmark" title="El Lobo goleó a Independencia y enfrentará a Alsina en la semifinal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/DSC_0119-640x480.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/DSC_0119-640x480.jpg?resize=100%2C70 100w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/DSC_0119-640x480.jpg?resize=218%2C150 218w, https://i1.wp.com/www.baraderoteinforma.com.ar/wp-content/uploads/2017/09/DSC_0119-640x480.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt title="El Lobo goleó a Independencia y enfrentará a Alsina en la semifinal"/></a></div> <a href="http://www.baraderoteinforma.com.ar/contenidos/deporte/" class="td-post-category">Deporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.baraderoteinforma.com.ar/el-lobo-goleo-a-independencia-y-enfrentara-a-alsina-en-la-semifinal/" rel="bookmark" title="El Lobo goleó a Independencia y enfrentará a Alsina en la semifinal">El Lobo goleó a Independencia y enfrentará a Alsina en la semifinal</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59ad6f401d365" data-td_block_id="td_uid_4_59ad6f401d365"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_59ad6f401d365" data-td_block_id="td_uid_4_59ad6f401d365"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<h3>Comentarios</h3><p><fb:comments-count href="http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/"></fb:comments-count> Escribe tu comentario</p><div class="fb-comments" data-href="http://www.baraderoteinforma.com.ar/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/massa-ni-violencia-politica-ni-violencia-del-estado-crecer-en-paz-debe-ser-el-camino/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://www.baraderoteinforma.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment-a792baa9d4b56489d" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea>
<div class="td-warning-comment">Por favor ingresa tu comentario</div>
</div>
<input type="hidden" name="comment-replaced" value="true"/><div class="comment-form-input-wrap td-form-author">
<input class id="author" name="author" placeholder="Nombre:" type="text" value size="30"/>
<div class="td-warning-author">Por favor ingresa tu nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class id="email" name="email" placeholder="Correo electrónico:" type="text" value size="30"/>
<div class="td-warning-email-error">Has ingresado un email incorrecto</div>
<div class="td-warning-email">Por favor ingresa tu email aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class id="url" name="url" placeholder="Sitio web:" type="text" value size="30"/>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type="hidden" name="comment_post_ID" value="462523" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a4861c002"/></p><p style="display:none;"><input type="text" name="nxts" value="1504538432"/><input type="text" name="nxts_signed" value="36db05b7465a787153030991e4e6445ddb067758"/><input type="text" name="3a28a6a06e21b61922eb4183f1b3" value="2bf3664d7d271acd96b66473"/><input type="text" name="cbd9364b6baa6a7af13feab0a1609b" value/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.baraderoteinforma.com.ar/"><img src="http://www.baraderoteinforma.com.ar/wp-content/uploads/2017/01/bti.gif" alt title/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright © - Baradero Te Informa - Todos los derechos reservados </div>
<a href="http://tipicaweb.com/" style="float:right;margin-top:5px;">Diseño web por Típica web</a>
</div>
</div>
</div>
</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-top-menu-full {position:relative;z-index:-1!important;}
.td_data_time {margin-right: 32px;float: right;text-align: right;}
.banner-publicitario{border:2px solid;}
.widget_recent_comments li{padding:0;margin:0 !important;border-bottom: 1px solid #222;line-height: 30px;}
.top-header-menu .current-menu-item > a, .top-header-menu .current-menu-ancestor > a, .top-header-menu .current-category-ancestor > a {color: #4db2ec!important;}
.widget{margin-bottom:0;}
.ko-calendar-entry-title{font-size: 1.5em;font-weight: 600;}
.ko-calendar-widget-events{border: 6px solid green;padding: 10px;}
@media (min-width: 1018px){
.td-header-style-1 .td-header-sp-logo {
    width: 320px;
    position: relative;
    height: 130px;
    margin: 0;
    margin-bottom: 20px;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 130px;
}}
#m-booked-bl-simple-96861{float:right;}
.new27 .nomP{display:none!important;}
.et_monarch .et_social_visible {display: none;}
@media (max-width: 767px){
#m-booked-bl-simple-96861 {
    float:none;
}}
.td-module-thumb .entry-thumb {display: block;width: 100%;max-width: 324px;}
#tribe-events-footer{display:none;}
#tribe-events .tribe-events-button, .tribe-events-button{display:none;}
.tribe-events-cal-links{display:none;}
.tribe-events-notices{display:none;}

.tribe-events-back{display:none;}
.tribe-events-sub-nav{display:none;}
.tribe-events-widget-link{display:none;}
.tribe-list-widget{border: 6px solid green;padding: 10px;background-image: url(http://www.baraderoteinforma.com.ar/wp-content/uploads/2017/01/cruz-verde-farmacias.jpg);
    background-repeat: no-repeat;
    background-size: 35px;
    background-position-x: right;}
.tribe-events-list-widget .tribe-event-title{font-size:1.5em;font-weight:900;}
.tribe-events-list-widget .tribe-events-list-widget-events{padding:0;margin:0;}
#tribe-events-gmap-0{height:150px!important;}
.single-tribe_events .tribe-events-venue-map{width:100%;}
.head{display:none;}
.filmoteca-home a{color:white;}

.td-post-views{display:none;}
</style>
<div class="td-container"><META HTTP-EQUIV="Refresh" CONTENT="600"></div><script type="text/javascript"> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736"></script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js"></script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js"></script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-includes/js/comment-reply.min.js"></script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js"></script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-includes/js/wp-embed.min.js"></script>
<script type="text/javascript" src="http://www.baraderoteinforma.com.ar/wp-content/plugins/akismet/_inc/form.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=582430088628872&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[462523]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.baraderoteinforma.com.ar/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.baraderoteinforma.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript" src="https://stats.wp.com/e-201736.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'94602318',post:'462523',tz:'-3',srv:'www.baraderoteinforma.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '94602318', '462523' ]);
</script>
</body>
</html>
